Descubre qué vulnerabilidad afecta versiones antiguas de Windows

El pasado 17 de junio la Agencia de Seguridad de Infraestructura y Seguridad Cibernética (CISA, por sus siglas en inglés) advirtió sobre la vulnerabilidad CVE-2019-0708 —conocida como BlueKeep— la cual afecta a las versiones anteriores del sistema operativo Windows de Microsoft, con lo cual los piratas informáticos pueden controlar equipos remotamente. Dicha brecha en la … Sigue leyendo Descubre qué vulnerabilidad afecta versiones antiguas de Windows